Businesstipps Microsoft Office

Excel Formel: Geheime Kommentare in Formeln eingeben

Lesezeit: < 1 Minute Sie können in Excel durch einen Zusatz innerhalb Ihrer Formel ganz einfach Ihre Formeln in Excel kommentieren oder zusätzliche Beschreibungen abgeben.

< 1 min Lesezeit

Excel Formel: Geheime Kommentare in Formeln eingeben

Lesezeit: < 1 Minute

Die Funktion dazu lautet N. Diese Funktion übergibt einen Text, der entsprechend Ihre Excel Formel kommentiert.

Hier ein Beispiel dazu:

=SUMME(A1:A10)+N("Es werden die Zellen von A1 bis A10 addiert")

Der Text "Es werden die Zellen von A1 bis A10 addiert" steht nur in der Formel selbst, hat aber keine Funktion.

PS: Qualitätsmanagement ist uns wichtig!

Bitte teilen Sie uns mit, wie Ihnen unser Beitrag gefällt. Klicken Sie hierzu auf die unten abgebildeten Sternchen (5 Sternchen = sehr gut):

Bitte warten...

PPS: Ihnen hat der Beitrag besonders gut gefallen?

Unterstützen Sie unser Ratgeberportal: